cancelar
Mostrando resultados para 
Mostrar  solo  | Buscar en cambio 
Quiere decir: 

Haz una pregunta

Busca respuestas en las conversaciones iniciadas por otros usuarios. Si no encuentras la respuesta que necesitas, haz una nueva pregunta.

cancelar
Mostrando resultados para 
Mostrar  solo  | Buscar en cambio 
Quiere decir: 

Sincronizacion con plataforma Ububtu

Sincronizacion con plataforma Ububtu

Maxi3
Nivel 2

He intentado instalar Dropbox mi carpeta utilizando Ubuntu, pero no le logrado poder lograrlo. No existe para dicho sistema?

1 Respuesta

Re: Sincronizacion con plataforma Ububtu

Eduardo
Dropboxer
Hola
 
Te damos la bienvenida a la comunidad de Dropbox.
 
Si tu ordenador utiliza Linux y quieres ejecutar la aplicación de Dropbox, debes usar:
 
  • El sistema operativo Ubuntu 14.04, o versiones posteriores, y Fedora 21, o versiones posteriores
  • Glibc 2.19 o posteriores
  • La versión más reciente de la aplicación de Dropbox para Linux. Descargar aquí la aplicación más reciente.
  • La carpeta de Dropbox en una partición o disco duro con formato ext4. Nota: ecryptfs no es compatible, pero Dropbox seguirá sincronizándose con los sistemas de archivos compatibles cifrados a través de un cifrado completo de disco (p. ej., LUKS).
 Espero que esta información te sea de utilidad. 


Si mi mensaje te fue de utilidad, deja tus "Me gustas"!
Si mi respuesta responde a tu pregunta, selecciona "Aceptar como solución" ✔


Se você achou minha mensagem útil, deixe sua Curtida!
Se minha resposta respondeu sua pergunta, clique na opção "Aceitar como solução" :marca_de_verificación:
Who's talking

Colaboradores principales para esta publicación

¿Qué significan los niveles de usuario de Dropbox?
¿Necesitas más soporte?