cancelar
Mostrando resultados para 
Mostrar  apenas  | Pesquisar então 
Você quer dizer: 

Faça uma pergunta

Encontre respostas nas conversas iniciadas por outros usuários. Se não encontrar o que está procurando, faça uma pergunta.

cancelar
Mostrando resultados para 
Mostrar  apenas  | Pesquisar então 
Você quer dizer: 

Instalação

Highlighted

Instalação

New member | Level 2

Boa tarde,

 

Tenho um equipamento Samsung , e após atualização meu aparelho informa não ser mais compatível. Possuia instalado, e após reinstalação, não consigo mais instalar o Dropbox.

Modelo do Smartfone: Samsung SM-T285M

1resposta
Highlighted

Re: Instalação

Dropboxer

Olá @Webolinew , bem-vindo à Comunidade do Dropbox!

 

Para instalar a última versão do aplicativo do Dropbox no Android, precisa ter a versão 6.0 (Marshmallow) ou superior. 

 

Saiba como ver a versão do seu sistema operacional aqui.

 

Considerando que tenha Android 6.0 ou superior, qual a mensagem de erro exata que você revebe ao tentar instalar?

 

Desde já agradeço pela sua resposta. Qualquer dúvida estamos à disposição. 

 

Te desejo um ótimo dia!

 




Izabel
Community Moderator @ Dropbox
https://dropbox.com/support


Coração Este post te ajudou? Se positivo, por favor, dê um like abaixo. 
 Esta postagem corrigiu seu problema ou respondeu sua pergunta? Se positivo, por favor pressione o botão 'Aceitar as Soluções'  para ajudar outras pessoas a encontrar o post.
 Ainda não encontrou a solução? Me pergunte algo! 

Trabalhe de forma mais inteligente com o Dropbox

A forma como trabalhamos está mudando. Compartilhe e descubra novas maneiras mais inteligentes de trabalhar com o Dropbox, na nossa comunidade.

Gostou da ideia? Vamos começar
Who's talking

Colaboradores principais desta publicação

O que significam os níveis de usuário do Dropbox?
Precisa de mais ajuda?